<!doctype html>
<html class="h-full" lang="en">
	<head>
		





	<title>These People Signed Up to Be a Brand's First-Ever Franchisee. How Did That Go?</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="preconnect" href="https://assets.entrepreneur.com">
<link rel="dns-prefetch" href="https://assets.entrepreneur.com">

		<link rel="preload" href="https://z.moatads.com/entrepreneurheader80032136674/moatheader.js" as="script">
	<link rel="preconnect" href="https://mb.moatads.com">
	<script async src="https://z.moatads.com/entrepreneurheader80032136674/moatheader.js"></script>

	<meta name="copyright" content="Copyright 2022 Entrepreneur Media, Inc. All rights reserved." />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=3.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />

	<meta name="robots" content="index,follow,NOODP,max-image-preview:large" />
	<meta name="googlebot" content="index,follow,NOODP" />

	<meta name="msvalidate.01" content="54B5AAADAA61BB7748D0BA219F04B657" />
	<meta name="msapplication-config" content="none" />
	<meta property="article:publisher" content="https://www.facebook.com/entmagazine" />

		<meta name="theme-color" content="#131318">

	<link rel="apple-touch-icon" href="https://assets.entrepreneur.com/franchise500/apple-touch-icon.png" />
	<link rel="shortcut icon" type="image/ico" href="https://assets.entrepreneur.com/franchise500/favicon.ico" />
	<meta property="fb:pages" content="103520235467839" />
	<meta property="og:site_name" content="Franchise500" />
	<meta name="verify-v1" content="VytPswCXjUV52BPf9/JrqfKb64cLEpXc4JqfxtlVlME=" />
	<meta name="google-site-verification" content="j89zX5NotAYNRfZwuCAeYpH7TnOCKSFupnj9FrMps0E" />
	<meta name="google-site-verification" content="BpKqlkTvR3VgkOSfbJnY-nTEpU5L_JZ-0T48pWf6EU4" />
	<meta name="google-site-verification" content="j89zX5NotAYNRfZwuCAeYpH7TnOCKSFupnj9FrMps0E" />
	<meta name="linkedin:owner" content="mid:21884750" />
	<link rel="publisher" href="https://plus.google.com/112642400145469652250" />

<meta property="fb:app_id" content="1819515551625402" />

<meta name="edition" content="Franchise500">

	<meta name="contentEdition" content="Franchise500,us">

	<meta id="adObject" name="adObject" json='{"keywords" : "growth-strategies,franchises,starting-a-franchise-business,buying-a-franchise,kim-kavin,magazine,423424", "objectId" : "423424"}'>

<meta name="description" content="Being a brand&#039;s test case requites a leap of faith. Here&#039;s why some entrepreneurs are willing, and even standing in line, to go first." />
<meta name="keywords" property="schema:keywords" content="Growth Strategies,Franchises,Starting a Franchise Business,Buying a Franchise" />

	<meta name="unitName" content="/6280/franchise/article">

	<meta name="author" property="article:author" content="Kim Kavin" />




<meta name="original-source" content="https://www.franchise500.com/article/423424" />
<link rel="canonical" href="https://www.franchise500.com/article/423424" />



<meta property="schema:url" content="https://www.franchise500.com/article/423424" />
<meta property="og:title" content="These People Signed Up to Be a Brand's First-Ever Franchisee. How Did That Go?" />
<meta property="og:description" content="Being a brand&#039;s test case requites a leap of faith. Here&#039;s why some entrepreneurs are willing, and even standing in line, to go first." />
<meta property="og:url" property="schema:url" content="https://www.franchise500.com/article/423424" />
<meta property="og:image" content="https://assets.entrepreneur.com/content/3x2/2000/1649373691-ent22-aprilmay-franfeat-illo3.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta property="og:type" content="article" />

	<meta name="robots" content="max-image-preview:large">

<meta name="sailthru.date" content="" />
<meta name="sailthru.title" content="These People Signed Up to Be a Brand's First-Ever Franchisee. How Did That Go?" />
<meta name="sailthru.tags" content="Growth Strategies,Franchises,Starting a Franchise Business,Buying a Franchise" />
<meta name="sailthru.author" content="Kim Kavin" />
<meta name="sailthru.vars" content="edition:Franchise500" />

			<meta property="article:published_time" content="" />
		<meta property="article:modified_time" content="2022-04-11 17:39:46" />
		<meta property="article:section" content="These People Signed Up to Be a Brand&#039;s First-Ever Franchisee. How Did That Go?" />
		<meta property="article:tag" content="Growth Strategies,Franchises,Starting a Franchise Business,Buying a Franchise" />
		<meta name="twitter:card" content="summary_large_image">

	<meta name="twitter:site" content="@Entrepreneur">
	
	<meta name="twitter:title" content="These People Signed Up to Be a Brand&#039;s First-Ever Franchisee. How Did That Go?">
	<meta name="twitter:description" content="Being a brand&#039;s test case requites a leap of faith. Here&#039;s why some entrepreneurs are willing, and even standing in line, to go first.">
	<meta name="twitter:url" content="https://www.franchise500.com/article/423424">
	<meta name="twitter:image:src" content="https://assets.entrepreneur.com/content/3x2/2000/1649373691-ent22-aprilmay-franfeat-illo3.jpg">
	<meta name="twitter:domain" content="franchise500.com">


<link rel="shortlink" href="http://entm.ag/x7Vaad" />

<!-- Sometimes contentID is not what we expect (non-integer) -->
	
	<script>
		let isNative = (("Basic" == 5 || ("Basic" == 8))) ? 1 : 0;
		let templateTypeName = ("Basic") ? "Basic" : 'Basic';
		let authorName = ( "Kim Kavin") ?  "Kim Kavin" : null;
		let keywords = ("Growth Strategies,Franchises,Starting a Franchise Business,Buying a Franchise") ? "Growth Strategies,Franchises,Starting a Franchise Business,Buying a Franchise".split(',') : null;

		window["_objectMetaData"] = {
			'authorName'     : authorName,
			'authorType'     : null,
			'publicationDate': null,
			'primaryTopic'   : '',
			'contentId'      : 423424,
			'wordCount'      : 2534,
			'readTime'       : "13",
			'title'          : "These People Signed Up to Be a Brand's First-Ever Franchisee. How Did That Go?",
			'keywords'       : keywords,
			'provider'       : "false",
			'provider_raw'   : "false",
			'isNative'       : isNative,
			'templateType'   : templateTypeName,
			'articleEdition' : "Franchise500",
			'edition'        : 'franchise500-us',
			'paywall'        : 0,
			'autoPublished'       : 0,
			'aiTranslation'       : "",
			'aiTranslationSource' : "",
		};

		dataLayer = [window["_objectMetaData"]];
	</script>

	<script type="module">
		if (window.hasOwnProperty('entAnalytics')) {
			window.entAnalytics.setArticleDataPermutive(window["_objectMetaData"]);
		}
	</script>

	<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "Organization",
			"url": "https://www.franchise500.com",
			"logo": "https://assets.entrepreneur.com/static/20211208020552-F500-Logo-Tan-Black-Horizontal.svg"
		}
	</script>

					
	<style>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</style>
				
		
		<script>
			var viewEdition = "franchise500-us";
			var edition = "franchise500-us";
			var apiServer = "https://api.entrepreneur.com";
			var cmsServer = "https://cms.entrepreneur.com";
		</script>

		<script async src="https://cdn.adsafeprotected.com/iasPET.1.js"></script>

							<script>
	function ybGPTHook(w,advIds){if (!advIds||advIds.length===0)return;w.googletag=w.googletag||{cmd:[]};w.googletag.cmd.unshift=function(cb){w.googletag.cmd.splice(1,0,cb)};w.googletag.cmd.push(function(){var ves=['slotRequested','slotResponseReceived','slotRenderEnded','slotOnload','impressionViewable','slotVisibilityChanged'];var ies=ves.slice(1);var srv=w.googletag.pubads();srv.__hook_version=2;srv.setTargeting('in2w_key15','u0');function frc(c){return 'u'+(c<11?c:c<26?'10-':c<51?'25-':c<101?'50-':'100-')}function ge(s){return w.document.getElementById(s.getSlotElementId())}function iye(s){var i=s.__getResponseInformation?s.__getResponseInformation():s.getResponseInformation();return (i&&i.advertiserId&&advIds.indexOf(i.advertiserId)!==-1);}function fs(s,l){try{var e=ge(s);if(l){if(!e.style['min-width']&&!e.style['min-height']){e.style['min-width']=e.offsetWidth+'px';e.style['min-height']=e.offsetHeight+'px';s.__keepSize=1;}}else if(s.__keepSize){e.style['min-width']='';e.style['min-height']='';delete s.__keepSize;}}catch(er){}}srv.__refresh=srv.refresh;srv.refresh=function refreshProxy(slots){var args=[];for(var i in arguments)args.push(arguments[i]);try{if(!slots)slots=this.getSlots();for(var i in slots){var slot=slots[i];slot.setTargeting('in2w_key15', frc(slot.__refreshCount||0));}}catch(er){}srv.__refresh.apply(srv,args);}.bind(srv);srv.__reportEvents=function(type,event){if(srv.__eventProxy && srv.__eventProxy[type]){for(var i in srv.__eventProxy[type]){try{srv.__eventProxy[type][i](event)}catch(er){}}}};srv.__addEventListener=srv.addEventListener;srv.addEventListener=function eventListenerProxy(type,listener){if(ves.indexOf(type)!==-1){try{this.__eventProxy=this.__eventProxy||{};if(!this.__eventProxy[type]){this.__eventProxy[type]=[listener];return srv.__addEventListener(type,function proxy(event){var slot=event.slot;if(slot.__skipEvent&&slot.__skipEvent[type]&&(new Date().getTime()-slot.__skipEvent[type]<3000)){delete slot.__skipEvent[type];return;}else{if(ies.indexOf(type)!==-1&&iye(slot)){return}for(var i in srv.__eventProxy[type]){try{srv.__eventProxy[type][i](event)}catch(er){}}}});}else{if(this.__eventProxy[type].indexOf(listener)===-1){this.__eventProxy[type].push(listener);}return srv;}}catch(er){}}return srv.__addEventListener(type,listener);}.bind(srv);srv.addEventListener('slotRequested',function(event){var slot=event.slot;delete slot.__responseInfo;slot.__refreshCount=slot.__refreshCount||0;++slot.__refreshCount;fs(slot,true);});srv.addEventListener('slotRenderEnded',function(event){fs(event.slot,false)});srv.__addEventListener('slotRequested',function(event){var slot=event.slot;try{var e=ge(slot);e.children[0].style.display='none';slot.__hide=1;}catch(er){}});srv.__addEventListener('slotRenderEnded',function(event){var slot = event.slot;if(slot.__hide){var e = ge(slot);if(iye(slot)){e.children[0].children[0].style.display='none';}if(e.children[0].style.width&&e.children[0].style['text-align']!=='center'){e.children[0].style.display='inline-block';}else{e.children[0].style.display = '';}delete slot.__hide;}});srv.__removeEventListener=srv.removeEventListener;srv.removeEventListener=function removeEventListenerProxy(type,listener){try{var proxy=this.__eventProxy;if(proxy&&proxy[type]){if(proxy[type].indexOf(listener)!==-1){proxy[type].splice(proxy[type].indexOf(listener),1);return true;}else{return false;}}}catch(er){}return srv.__removeEventListener(type,listener);}.bind(srv);});}
	ybGPTHook(window, [5140587351]); // 5140587351 is intowowNonBillable advertiser id
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>			
			<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.franchise500.com/article/423424"
	},
	"headline": "These People Signed Up to Be a Brand&#039;s First-Ever Franchisee. How Did That Go?",
	"description" : "Being a brand&#039;s test case requites a leap of faith. Here&#039;s why some entrepreneurs are willing, and even standing in line, to go first.",
		"image": [
		"https://assets.entrepreneur.com/content/3x2/2000/1649373691-ent22-aprilmay-franfeat-illo3.jpg?crop=1:1",
		"https://assets.entrepreneur.com/content/3x2/2000/1649373691-ent22-aprilmay-franfeat-illo3.jpg?crop=4:3",
		"https://assets.entrepreneur.com/content/3x2/2000/1649373691-ent22-aprilmay-franfeat-illo3.jpg?crop=16:9"
	],
		"datePublished": "2022-04-13T13:30:00Z",
	"dateModified": "2022-04-11T17:39:46Z",
	"keywords" : "Growth Strategies,Franchises,Starting a Franchise Business,Buying a Franchise",
		"author": {
		"@type" : "Person",
		"name" : "Kim Kavin",
		"url" : "/author/kim-kavin"
	},
			"publisher": {
		"@type": "Organization",
		"name": "Franchise500",
		"logo": {
			"@type": "ImageObject",
			"url": "https://assets.entrepreneur.com/static/20211208020552-F500-Logo-Tan-Black-Horizontal.svg"
		}
	}
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		{
		"@type": "ListItem",
		"position": 1,
		"name": "Franchises",
		"item": "https://www.franchise500.com/topic/franchises"
	}		]
}
</script>

	

				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ57X6L');</script>
	</head>

	<body class="flex flex-col h-full bg-white">

		<!-- Begin comScore Tag -->
<script>
  // called after we have GFC results.
  window.comscoreCCPA = function(data){

    console.log('comscoreCCPA:' , data);

    var payload={
      c1: "2",
      c2: "9564200",
      cs_ucfr: data // 1 (explicit consent) or 0 (lack of consent)
    };

    window._comscore = window._comscore || [];
    window._comscore.push(payload);

    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/9564200/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>

<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=19118822&amp;cv=3.6.0&amp;cj=1&c4=https://www.entrepreneur.com" alt="comscore" /></noscript>
<!-- End comScore Tag -->


<script>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</script>
		<div id="mainDomContainer" x-data="{ scrollTop: true, shareBar: false }" class="flex flex-col h-full">
											<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJ57X6L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
											<nav role="navigation" aria-label="Site Navigation" id="sitenav" class="bg-white shadow z-10000 fullwidth">
	<div class="container px-4 sm:px-6 lg:px-8">
		<div class="flex justify-between h-14">
			<div class="flex">
				<div class="flex-shrink-0 flex items-center">
					<a href="/">
													<img class="block h-10 w-auto" src="https://assets.entrepreneur.com/static/20211208020552-F500-Logo-Tan-Black-Horizontal.svg" alt="Franchise500" />
											</a>
				</div>
			</div>

			<div class="-mr-2 flex items-center">
				<a href="#mainDom" class="text-xs sm:text-base text-right sr-only focus:not-sr-only" aria-label="skip to content">Skip to content</a>

								<div id="profiledd" class="inline-flex items-center justify-center profiledd">
					<a href="/login" name="Login" class="sso-intended-dest inline-flex items-center justify-center px-3 py-4 mx-1 text-gray-700 hover:text-gray-600 hover:bg-gray-100 focus:outline focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out">
						<svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="block h-6 w-6 nprofile" viewBox="0 0 24 24">
							<title>Profile Avatar</title>
							<path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/>
						</svg>
					</a>
				</div>

				<a href="/search" name="search" class="inline-flex items-center justify-center px-3 py-4 mx-1 text-gray-700 hover:text-gray-600 hover:bg-gray-100 focus:outline focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="currentColor" class="h-6 w-6">
						<title>Search</title>
						<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
					</svg>
				</a>

				
							</div>
		</div>
	</div>


	

</nav>
	
<div id="logoutNotification" aria-live="assertive" style="display: none;" class="z-250000 fixed inset-0 flex items-end px-4 py-6 pointer-events-none sm:p-6 sm:items-start">
	<div class="w-full flex flex-col items-center space-y-4 sm:items-end">
		<div class="max-w-sm w-full bg-gray-800 text-gray-100 shadow-lg rounded-lg pointer-events-auto ring-1 ring-black ring-opacity-5 overflow-hidden">
			<div class="p-4">
				<div class="flex items-center">
					<div class="flex-shrink-0" id="logoutNotification-icon">
						<svg class="h-6 w-6 text-green-300 mr-1" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 12l2 2 4-4m6 2a9 9 0 11-18 0 9 9 0 0118 0z" /></svg>
					</div>
					<div class="ml-3 w-0 flex-1 pt-0.5">
						<p class="text-sm font-medium" id="logoutNotification-message">
							Signing out of account, Standby...
						</p>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script>
	function signout_click() {
		var toast = document.getElementById('logoutNotification');
		var toastMessage = document.getElementById('logoutNotification-message');
		var toastIcon = document.getElementById('logoutNotification-icon');

		toast.style.display = "block";

		setTimeout(() => {
			toast.style.display = "none";
		}, 3000);
	}
</script>
<script>
var ssologinobserver = new MutationObserver(function(mutations) {

	let ssobuttons = document.querySelectorAll(".sso-intended-dest");

	ssobuttons.forEach(function(button){

		// clear previous listeners
		button.removeEventListener("click",null);

		// attach listener
		button.addEventListener("click", function() {
			sessionStorage.setItem('intended', window.location.pathname);
		});
	});

});

ssologinobserver.observe(document, {attributes: false, childList: true, characterData: false, subtree:true});
</script>			
			<main id="mainDom" class="flex-1 bg-white">
				<div class="w-full mx-auto">
																
					
			<div class="adbox tad sticky stickyTopAd top-0 w-full z-1000 bg-white shadow sm:shadow-none py-4 sm:py-6"
									data-key="tad"
											>
			</div>
						
											<div id="containerDom" class=" bg-white">
							<div id="childContainerDom" class="relative  max-w-5xl px-4 sm:px-6 lg:px-8  mx-auto ">
											<div id="outofpage"></div>
		<div class="adbox" id="skin" data-key="skin"></div>
	
								
<article class="max-w-3xl mx-auto mb-16 mt-2">
	<section data-word-count="2534">

		
		




<div class="   mt-4 mb-3  mt-4 mb-3" >
			<h1  class="tracking-tight font-extrabold text-gray-900 sm:leading-none text-3xl md:text-5xl  ">
			These People Signed Up to Be a Brand's First-Ever Franchisee. How Did That Go?
		</h1>

					<p class="mt-3 text-base text-gray-600 sm:mt-5 sm:text-lg  sm:max-w-3xl md:mt-5 md:text-xl ">Being a brand's test case requites a leap of faith. Here's why some entrepreneurs are willing, and even standing in line, to go first.</p>
		
		
	
	</div>
					<div class="mb-8 text-base text-gray-500">
															By
										<a rel="author" href="/author/kim-kavin" class="hover:underline text-blue-700 mr-6">
						Kim Kavin
					</a>
				
															<time datetime="2022-04-13 13:30:00" content="2022-04-13T13:30:00Z">
							April
							13, 2022
						</time>
												</div>
		
		<div class="relative">
			
<div class="text-sm italic text-gray-600 mb-4">
			This story appears in the
		<a class="text-blue-700 hover:underline" href="https://www.entrepreneur.com/magazine/entrepreneur/2022/04" aria-label="April 2022 Magazine">
			April 2022
		</a> 
		issue of
		<a class="text-blue-700 hover:underline" href="https://www.entrepreneur.com/magazine/entrepreneur" aria-label=""><em>Entrepreneur</em></a>.
					<a class="text-blue-700 hover:underline ml-1" href="https://subscription.entrepreneur.com/servlet/OrdersGateway?cds_mag_code=ENT&amp;cds_page_id=240204&amp;utm_source=Entrepreneur&amp;utm_medium=Site&amp;utm_campaign=MainSubPage&amp;utm_term=Global&amp;utm_content=Flyout_Menu_EditNote" target="_blank" aria-label="Subscribe &raquo;">Subscribe &raquo;</a>
			
	
	</div>			<div class="max-w-3xl prose prose-blue text-lg leading-8 mb-8">
									<p>The beauty of buying a <a href="https://www.entrepreneur.com/topic/franchise" rel="follow" target="_self">franchise</a> is that you can bank on other people’s experiences. If a brand already has 50 or 100 units up and running, then there are 50 or 100 examples to gauge the way that company works with its franchises, what monthly costs to expect, how day-to-day operations will look, and where the profits are likely to stand.</p><p>But if you’re franchisee number one — or even number two or three — the metrics of past performance are nonexistent. So why would anyone go first?</p><div id="article-ntv-promo-1" class="entnatv lazyload" data-type="article-native"></div><p>Obviously someone has to, and those who do believe there are opportunities and benefits worth grabbing. In fact, as we emerge from the pandemic with a new understanding about what it means to be financially resilient, more and more people are<i> trying</i> to snag the first franchises. They have many reasons. But here’s the big picture: They’re seeing franchising more as a modern way to be an <a href="https://www.entrepreneur.com/topic/entrepreneur" rel="follow" target="_self">entrepreneur</a>.</p><p><b>Related: <a href="https://www.franchise500.com/article/417849" rel="follow" target="_self">From Poop Scooping to Dryer-Vent Cleaning: Why Hyper-Niche, 'Micro' Franchises Are Booming</a></b></p><p>“Some of the realities with the older brands [are] that the territories aren’t available, or the brand has antiquated technology, or maybe the food isn’t healthy,” says Rick Grossmann, who does franchise executive coaching and brand development through his company, Franchise Bible Coach. “Younger franchisees are less worried about being an early adopter and are more excited about being tech-enabled, flexible, and different.”</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p><img alt="" class="lazyload" loading="lazy" src="https://assets.entrepreneur.com/images/misc/1649373120_ent22_aprilmay_franfeat-illo1.jpg?width=1000" style="height:667px; width:1000px"></img></p><div class="courtesy">Image Credit: Fran_Kie | Shutterstock</div><h2><b>Is There a ‘Number One’ Type?</b></h2><p>When he thinks about franchise buyers, Grossmann sees two categories: early adopters and proof-of-concept types. People have a different tolerance for risk, and that tends to determine which group they fall into.</p><p>“An early adopter is excited about being in on the ground floor, about being a part of the group as the company continues to form. They usually have more direct access to the team, and they understand there’s going to be some hiccups and some edges to smooth out,” he says.</p><p>“The proof-of-concept buyers,” he adds, “are everybody else.”</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p>Another way to think about the difference is that entrepreneurs buy emerging franchises, while investors purchase seasoned ones, says Hossein Kasmai, who has founded successful franchises like Combo Kitchen and Guard-A-Kid as well as Franchise Creator, which helps companies expand through franchising.</p><p><b>Related: <a href="https://www.franchise500.com/article/411761" rel="follow" target="_self">Franchise 500: Our Definitive Ranking of 2022's Strongest Franchises</a></b></p><p>“When you buy into a Subway or a McDonald’s, you know what your investment is and what you’re going to make,” Kasmai says. “But when you buy into an emerging franchise, you’re an entrepreneur. You’re taking a risk. These people want to turn around and say to their friends, ‘I was franchisee number five of this company that now has 2,000 franchisees.’ They take great pride in that.”</p><p>If entrepreneur-style franchisees were few and far between in the past, the pandemic has shifted the mix. Since COVID hit, we’ve seen a burst of new entrepreneurs, with a 53% jump in Americans starting their own businesses last year compared with 2019. That surge includes franchising. H&amp;H Bagels, which has been a beloved brand in New York City since 1972 — so much so that it became a plotline in a <i>Seinfeld</i> episode — has had a line of would-be franchisees out the door since it announced a nationwide program in September 2021. And that’s despite its steep requirements: $1 million net worth, $350,000 in liquid capital, and the ability to begin development within three to six months. And two-thirds of the early interest is from entrepreneurs who will run the franchises themselves, says CEO Jay Rushin.</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p><i><b>A First Franchisee Says…</b></i></p><p><img alt="" class="lazyload" loading="lazy" src="https://assets.entrepreneur.com/images/misc/1649374340_ent22_aprilmay_FranFeat_EricWilkening.jpg" style="height:300px; width:300px"></img></p><div class="courtesy">Image Credit: Courtesy of Eric Wiklening</div><p>In 2018, Eric Wilkening became franchisee No. 1 of <a href="https://www.entrepreneur.com/franchises/newagainhouses/336339" rel="follow" target="_self">New Again Houses</a>, which flips homes — buying, renovating, and then renting or selling them. He’d been working for the company in Bristol, Tennessee, and agreed to “be the guinea pig” to see if the business would transfer to other markets. No money exchanged hands. <b> </b></p><p><b>What did you think of the deal?</b></p><p>It was a fair trade. The first couple houses, I didn’t make any money, [but] they learned a lot. We were able to pick out what went wrong.</p><p><b>What happened after you went full-on franchisee?</b></p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p>The first two years were much rougher than I thought they’d be, but I think year four is going to be better. I think we just signed up our 28th location.</p><p><b>Would you recommend being first?</b></p><p>It’s been a good marriage of personal ambition and having those guardrails and guidance there when I need it. Starting a business is lonely enough. But having a person to call and say, “Hey, what’s your wisdom about this?” — it really helps.</p><p><img alt="" class="lazyload" loading="lazy" src="https://assets.entrepreneur.com/images/misc/1649373329_ent22_aprilmay_franfeat-illo2.jpg?width=1000" style="height:667px; width:1000px"></img></p><div class="courtesy">Image Credit: Fran_Kie | Shutterstock</div><h2><b>Can You Get a Better Deal?</b></h2><p>The least amount you will ever invest is with these new franchise systems,” says Jerry Clum, founder of the franchises Hommati and Comfort Keepers.  That’s because as franchisors sell more territories, they need to start making national advertising buys. “The franchise fee has to continue to go up. And typically, it’s because the cost of advertising keeps increasing.”</p><p>On top of buying in for less, early adopters get the pick of the litter in terms of territories. If you’re the thousandth franchisee, it’s likely that most of the major, desirable territories are taken. But when you set up the first unit, you can snag whatever location promises the greatest opportunity.</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p><b>Related: <a href="https://www.franchise500.com/article/368475" rel="follow" target="_self">The 10 Commandments of Franchise Ownership</a></b></p><p>“If you’re successful,” Kasmai says, “within a year, you can buy a second or third or fourth one and continue to expand. A lot of these franchisors are willing to entertain the idea of a right of first refusal on adjacent territories.” Many No. 1s have done that. Pete Harman, who was KFC’s first franchisee in 1952, for example, owned more than 300 stores before he passed away, according to the <i>Deseret News</i>. And Richard Hassur, who opened Pizza Hut’s first franchise in 1959, amassed 150 stores in 20 years across the U.S., Canada, and Mexico — businesses that were worth around $3 billion in today’s currency.</p><p>Now, some early adopters want to snatch up multiple territories immediately. Since H&amp;H Bagels announced its franchise program, for example, Rushin has seen more requests for multiunit purchases than for single ones. “We have a couple groups interested in multiunit development deals — one of which has never owned a franchise in his life, but he grew up on the Upper West Side and loves the brand,” Rushin says. “And then we have some multiunit operators of other franchises that [want to add] this bagel brand to their portfolio.”</p><p><i><b>A First Franchisee Says…</b></i></p><p><img alt="" class="lazyload" loading="lazy" src="https://assets.entrepreneur.com/images/misc/1649374375_ent22_aprilmay_FranFeat_TanyaLee.jpg" style="height:301px; width:300px"></img></p><div class="courtesy">Image Credit: Courtesy of Tanya Lee</div><p>Tanya Lee, who worked in corporate jobs for 29 years, couldn’t find a mobile groomer for her dog, Mandy. Friends raved about a place called <a href="https://www.entrepreneur.com/franchises/woofies/335892" rel="follow" target="_self">Woofie’s</a>, but it didn’t service her area in Reston, Virginia. That got her thinking.</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p><b>How did you become the first Woofie’s franchisee?</b></p><p>I started to stalk their website. At first, I thought maybe if I did this from scratch, I could model myself after them. One day, it just popped up that they were franchising. And I thought, <i>This is meant to be.</i></p><p><b>You opened in April 2019 — before the pandemic, when demand for Woofie’s services like dog walking and pet-<br></br>sitting plummeted.</b></p><p>What <i>did</i> boom was mobile grooming. Everybody was home with their dogs, and the dogs were getting stinky. I was able to get an amazing groomer.Now, I have eight [groomers] and four vans.</p><p><b>How’s business?</b></p><p>Last year, we did just under $1 million. This year, I’m going to cross that line.</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p><img alt="" class="lazyload" loading="lazy" src="https://assets.entrepreneur.com/images/misc/1649373431_ent22_aprilmay_franfeat-illo3.jpg?width=1000" style="height:667px; width:1000px"></img></p><div class="courtesy">Image Credit: Fran_Kie | Shutterstock</div><h2><b>Aren’t You Taking a Big Gamble?</b></h2><p>The risks of being an early adopter aren’t necessarily as prohibitive as people think they are — and in most cases are still lower than they’d be with starting a business from scratch.</p><p>A company that’s deciding to franchise likely has a track record of knowing the consumer demand for its products or services and the best way to meet that demand. “Most brands didn’t come out of nowhere and become franchises. They have gone through potentially hundreds of thousands of dollars of investments and hours and hours of preparation,” says Grossmann. “They’re not just popping up and saying, ‘Hey, let’s try this.’” H&amp;H Bagels, for example, has been a New York City staple for 50 years. “No matter where we go,” says CEO Rushin, “brand awareness is extremely high, and that certainly helps in a situation like this.”</p><p><b>Related: <a href="https://www.franchise500.com/slideshow/355249" rel="follow" target="_self">How Many Franchise Locations Should You Own?</a></b></p><p>Often, Kasmai says, it’s entrepreneurs themselves asking for the opportunity that makes a brand decide to franchise. “There are companies we have franchised that come to us and say, ‘We already have multiple people — our customers, our employees — and the minute we are a franchise, these are going to be our first potential franchisees,’” he says.</p><p>Kasmai also points out that early adopters get more of a voice in building out the system, which gives them a greater sense of control over risk than they would have with an established franchise that’s set in its ways. Being able to contribute ideas — and having them heard — can mean the difference between <i>some</i> success and <i>huge</i> success for the brand overall. McDonald’s Big Mac and Filet-O-Fish sandwiches both came from early franchisees, as did KFC’s bucket of chicken.</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p>“You never hear that franchisee number 10,000 came up with an idea that’s now on the menu at every McDonald’s,” Kasmai says.</p><p><i><b>A First Franchisee Says…</b></i></p><p><img alt="" class="lazyload" loading="lazy" src="https://assets.entrepreneur.com/images/misc/1649374358_ent22_aprilmay_FranFeat_ScottUpright.jpg" style="height:300px; width:300px"></img></p><div class="courtesy">Image Credit: Courtesy of Scott Upright</div><p>Scott Upright was a dentist for more than 20 years, and he eventually needed lower back and neck fusions. “The doctor looked at me and said, ‘If you want to play with your kids, you can’t do this anymore,’” he recalls. Upright was retired and living in Florida with his wife, Debbie, and bought one of the first <a href="https://www.entrepreneur.com/franchises/grainberry/336105" rel="follow" target="_self">Grain &amp; Berry</a> franchises in 2018. Two years later, they opened a second.</p><p><b>What made you take the leap?</b></p><p>Debbie went into the Palm Harbor store, had one of their bowls, and the lightbulb went on.</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p><b>Are you glad you did it?</b></p><p>Being part of an emerging franchise, it’s not cookie-cutter. I like that I get input from [the franchisors]. They listen to me, and we’re growing together.  I think we’re just scratching the surface. I believe there’s a whole new market for this.</p><p><b>Do you still love the food?</b></p><p>I’ve had a bowl probably every day for the past four years. The [one] with berries and a little peanut butter, Nutella, and granola, that’s heaven.</p><p><img alt="" class="lazyload" loading="lazy" src="https://assets.entrepreneur.com/images/misc/1649373491_ent22_aprilmay_franfeat-illo4.jpg?width=1000" style="height:667px; width:1000px"></img></p><div class="courtesy">Image Credit: Fran_Kie | Shutterstock</div><h2><b>Are There Hidden Benefits?</b></h2><p>One of the main attractions of buying franchise number one versus 10,000 is access. In a large, established system, says Kasmai, “you’ll never get to talk to the founder or the CEO. Whereby in an emerging franchise, you most likely can reach them on a Saturday with a text.” Not only are the company owners more likely to listen to your ideas, they’re also much more motivated to invest time in you and offer support. “Everybody on their team knows how important it is to get those first franchises up and running — it’s mission critical,” Grossmann says. “If they get the first few on board and they don’t do well, the whole deal can be for naught. So there’s going to be extra attention.”</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p><b>Related: <a href="https://www.franchise500.com/article/370119" rel="follow" target="_self">Am I a Good Franchise Candidate?</a></b></p><p>Early franchisees also get to act more like founders. Clum, who has owned 11 franchises, witnessed that firsthand. “When I was a franchisee of a fairly new concept, I had a much bigger voice in the system,” he says. “You can really play a part in creating the vision of the company.” And the opportunity to build that future with the bigger brand — along with the extra support, access to prime territories, and lower entry cost — is why an increasing number of people are jockeying to get to the front of the line as franchise buyers.</p><p>Finally, the lack of past performance data can play to your strengths. Without metrics to confine your expectations, it’s easier to open your imagination to what success might look like. “I myself have been an entrepreneur all my life. I’d much rather invest in an emerging franchise than in a seasoned franchise,” Kasmai says. “The sky’s the limit. You have no idea how big it can get.”</p><p><i><b>A First  Franchisee Says…</b></i></p><p><img alt="" class="lazyload" loading="lazy" src="https://assets.entrepreneur.com/images/misc/1649374400_ent22_aprilmay_FranFeat_LekshmiKiran.jpg" style="height:300px; width:300px"></img></p><div class="courtesy">Image Credit: Courtesy of Lekshmi Nair Kiran</div><p>Lekshmi Nair Kiran spent 16 years in corporate business and IT and then wanted out. Her friends needed help with their business, <a href="https://www.entrepreneur.com/franchises/wizecomputingacademy/335688" rel="follow" target="_self">Wize Computing Academy</a>, which teaches tech skills to kids, so Kiran began overseeing some of the schools.</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p><b>What made you decide to open Wize Computing Academy’s first franchise in 2019?</b></p><p>After a few months, maybe a year [of working together], they talked about franchising. I thought it was a great idea. I wanted to be more involved.</p><p><b>Looking back, would you do anything differently?</b></p><p>I wish I had done it a little earlier. Owning something, running your own business — you get that monthly income, but you are doing it for a larger reason. We are now in our fourth year and have been doing great. We have a lot of students.</p><p><b>What’s your favorite part of the business so far?</b></p><p>I’ve been able to give jobs to so many people — especially women. This is a very good opportunity for them to make a decent income.</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><hr></hr><h2><b>Big Brands, First Franchisee</b></h2><p><b>1</b>.<b> McDonald’s: </b>Neil Fox, oil exec from Phoenix, 1953</p><p><b>2</b>. <b>Taco Bell:</b> Kermit Becky, retired Los Angeles police officer, 1964</p><p><b>3</b>. <b>KFC: </b>Pete Harman, restaurant owner, 1952</p><p><b>4</b>.<b> Pizza</b> <b>Hut:</b> Dick Hassur, pizza store manager, 1959</p><p><b>5</b>.<b> Chick-fil-A: </b>Doris Williams, small business owner, 1967</p><p><b>6</b>. <b>Howard Johnson’s restaurants:</b> Reginald Sprague, yacht captain, 1935</p><div class="adbox a2ad py-4 sm:py-6" data-key="a2ad"></div><p><b>7</b>.<b> Arthur Murray Dance Studios:</b> Doris Travis, Ziegfeld Follies chorus girl, 1938</p><p><b>8</b>.<b> Midas: </b>Hugh Landrum Jr., owner of auto parts and repair shops, 1956</p><p><b>9</b>. <b>Budget Rent A Car:</b> Irwin ‘Bick’ Bickson, owner of currency exchanges, 1959</p><p><b>10</b>.<b> Sonic: </b>Charles Woodrow Pappe, entrepreneur, 1956</p>
							</div>

										
					</div>
	</section>
</article>

<div class="max-w-3xl mx-auto mb-16">
	
	
<div id="lazy-load-container" class="lazyload entnatv" data-type="article-footer-promo"></div>
</div>

						
					
			<div class="adbox a2ad mb-16 py-4 sm:py-6"
									data-key="a2ad"
											>
			</div>
						
	<div class="mb-16">
		




<div class="   " >
			<h2  class=" text-2xl sm:text-3xl font-extrabold tracking-tight inline-block text-gray-900  mb-6  sm:max-w-4xl">
			Most Popular
		</h2>

			
	
	</div>
		<div class="grid grid-cols-1 gap-y-12 sm:gap-y-16 gap-x-6 md:grid-cols-2 lg:grid-cols-3 mb-6">
							
  

          
          

  


<div class="slotPopular-1 flex flex-col lg:col-span-1 bg-white rounded-lg shadow-lg">
      <div class="">
      <a href="/article/423424" aria-label="read more about These People Signed Up to Be a Brand&#039;s First-Ever Franchisee. How Did That Go?" class="relative block ga-click " data-ga-category="topic-423424" data-ga-label="playlist.1" data-ga-action="image"  >
                

	
<span class="">
	
			<img src="https://assets.entrepreneur.com/static/20210702091022-gray100x100.gif?quality=5&amp;crop=5:2&width=400&height=160"
							width="400" height="160"
				style="-webkit-user-select: none; background-color: hsl(0, 0%, 90%);"
						loading="lazy"

										role="presentation" alt="" 
						class="lazyload w-full rounded-t-lg mb-4 hover:opacity-75 transition ease-in-out duration-150 cursor-pointer"
			data-src="https://assets.entrepreneur.com/content/3x2/2000/1649373691-ent22-aprilmay-franfeat-illo3.jpg?auto=webp&quality=95&amp;crop=5:2&amp;width=400"
			
		/>
	</span>
      </a>
    </div>
  
  <div class="flex flex-col h-full">
    <div class="flex-1 pt-0 pb-2 flex flex-col px-6">
              <div class="mb-1">
          
	



<a  href="/topic/franchises"   class="inline-block ga-click" data-ga-category="topic-423424" data-ga-label="playlist.1" data-ga-action="badge" aria-label="learn more about Franchises" >

<span class="inline-flex relative items-center rounded-full px-2.5 py-0.5 text-xs font-medium leading-4 bg-gray-100 text-gray-800   hover:bg-gray-200 hover:text-gray-700">
		Franchises
</span>

</a>
        </div>
      
      
      <h3 class="text-xl leading-7 font-semibold text-gray-800 hover:underline focus:text-black mb-4">
        <a href="/article/423424" class="block ga-click" data-ga-category="topic-423424" data-ga-label="playlist.1" data-ga-action="headline" aria-label="read more about These People Signed Up to Be a Brand&#039;s First-Ever Franchisee. How Did That Go?" >
          These People Signed Up to Be a Brand's First-Ever Franchisee. How Did That Go?
        </a>
      </h3>
	        	      </div>
    
          <div class="flex-none px-6 py-4 border-t border-gray-100">
        

<div class="flex items-center  md:text-left ">
			<div class="flex-shrink-0 mr-3">
							<a href="/author/kim-kavin" class="ga-click" data-ga-category="" data-ga-label="" data-ga-action="author" aria-label="Learn more about author, Kim Kavin">
					

	
<span class="">
	
			<img src="https://assets.entrepreneur.com/static/20210702091022-gray100x100.gif?quality=5&amp;crop=1:1&width=50&height=50"
							width="50" height="50"
				style="-webkit-user-select: none; background-color: hsl(0, 0%, 90%);"
						loading="lazy"

							alt="Kim Kavin"
									class="lazyload h-10 w-10 rounded-full shadow hover:opacity-75 transition ease-in-out duration-150 cursor-pointer"
			data-src="https://assets.entrepreneur.com/content/1x1/300/1622216014-unnamed.jpg?auto=webp&quality=95&amp;crop=1:1&amp;width=50"
			
		/>
	</span>
				</a>
					</div>
		<div class="">
		<p class="text-base leading-5 font-semibold">
							<a href="/author/kim-kavin" class="text-gray-700 hover:text-gray-600 focus:text-black ga-click" data-ga-category="" data-ga-label="" data-ga-action="author" aria-label="Learn more about author, Kim Kavin">
					Kim Kavin
				</a>
					</p>
		<div class="flex text-sm leading-5 font-light text-gray-500">
												<time datetime="2022-04-13 13:04:00">
						Apr 13, 2022
					</time>
							
					</div>
	</div>
</div>      </div>
      </div>
</div>
							
  

          
          

  


<div class="slotPopular-2 flex flex-col lg:col-span-1 bg-white rounded-lg shadow-lg">
      <div class="">
      <a href="/article/424629" aria-label="read more about Entrepreneur Features Emerging Brands" class="relative block ga-click " data-ga-category="topic-423424" data-ga-label="playlist.2" data-ga-action="image"  >
                

	
<span class="">
	
			<img src="https://assets.entrepreneur.com/static/20210702091022-gray100x100.gif?quality=5&amp;crop=5:2&width=400&height=160"
							width="400" height="160"
				style="-webkit-user-select: none; background-color: hsl(0, 0%, 90%);"
						loading="lazy"

										role="presentation" alt="" 
						class="lazyload w-full rounded-t-lg mb-4 hover:opacity-75 transition ease-in-out duration-150 cursor-pointer"
			data-src="https://assets.entrepreneur.com/content/3x2/2000/1649861506-corcoran-real-estate.jpg?auto=webp&quality=95&amp;crop=5:2&amp;width=400"
			
		/>
	</span>
      </a>
    </div>
  
  <div class="flex flex-col h-full">
    <div class="flex-1 pt-0 pb-2 flex flex-col px-6">
              <div class="mb-1">
          
	



<a  href="/topic/franchise-500"   class="inline-block ga-click" data-ga-category="topic-423424" data-ga-label="playlist.2" data-ga-action="badge" aria-label="learn more about Franchise 500" >

<span class="inline-flex relative items-center rounded-full px-2.5 py-0.5 text-xs font-medium leading-4 bg-gray-100 text-gray-800   hover:bg-gray-200 hover:text-gray-700">
		Franchise 500
</span>

</a>
        </div>
      
      
      <h3 class="text-xl leading-7 font-semibold text-gray-800 hover:underline focus:text-black mb-4">
        <a href="/article/424629" class="block ga-click" data-ga-category="topic-423424" data-ga-label="playlist.2" data-ga-action="headline" aria-label="read more about Entrepreneur Features Emerging Brands" >
          Entrepreneur Features Emerging Brands
        </a>
      </h3>
	        	      </div>
    
          <div class="flex-none px-6 py-4 border-t border-gray-100">
        

<div class="flex items-center  md:text-left ">
			<div class="flex-shrink-0 mr-3">
							<a href="/author/jeff-cheatham" class="ga-click" data-ga-category="" data-ga-label="" data-ga-action="author" aria-label="Learn more about author, Jeff Cheatham">
					

	
<span class="">
	
			<img src="https://assets.entrepreneur.com/static/20210702091022-gray100x100.gif?quality=5&amp;crop=1:1&width=50&height=50"
							width="50" height="50"
				style="-webkit-user-select: none; background-color: hsl(0, 0%, 90%);"
						loading="lazy"

							alt="Jeff Cheatham"
									class="lazyload h-10 w-10 rounded-full shadow hover:opacity-75 transition ease-in-out duration-150 cursor-pointer"
			data-src="https://assets.entrepreneur.com/content/1x1/300/1641414823-j-cheatham-bw.jpg?auto=webp&quality=95&amp;crop=1:1&amp;width=50"
			
		/>
	</span>
				</a>
					</div>
		<div class="">
		<p class="text-base leading-5 font-semibold">
							<a href="/author/jeff-cheatham" class="text-gray-700 hover:text-gray-600 focus:text-black ga-click" data-ga-category="" data-ga-label="" data-ga-action="author" aria-label="Learn more about author, Jeff Cheatham">
					Jeff Cheatham
				</a>
					</p>
		<div class="flex text-sm leading-5 font-light text-gray-500">
												<time datetime="2022-04-13 15:04:00">
						Apr 13, 2022
					</time>
							
					</div>
	</div>
</div>      </div>
      </div>
</div>
							
  

          
          

  


<div class="slotPopular-3 flex flex-col lg:col-span-1 bg-white rounded-lg shadow-lg">
      <div class="">
      <a href="/article/423856" aria-label="read more about So You Want to Open a Restaurant?" class="relative block ga-click " data-ga-category="topic-423424" data-ga-label="playlist.3" data-ga-action="image"  >
                

	
<span class="">
	
			<img src="https://assets.entrepreneur.com/static/20210702091022-gray100x100.gif?quality=5&amp;crop=5:2&width=400&height=160"
							width="400" height="160"
				style="-webkit-user-select: none; background-color: hsl(0, 0%, 90%);"
						loading="lazy"

										role="presentation" alt="" 
						class="lazyload w-full rounded-t-lg mb-4 hover:opacity-75 transition ease-in-out duration-150 cursor-pointer"
			data-src="https://assets.entrepreneur.com/content/3x2/2000/1649447201-shutterstock-678579742.jpg?auto=webp&quality=95&amp;crop=5:2&amp;width=400"
			
		/>
	</span>
      </a>
    </div>
  
  <div class="flex flex-col h-full">
    <div class="flex-1 pt-0 pb-2 flex flex-col px-6">
              <div class="mb-1">
          
	



<a  href="/topic/franchise-500"   class="inline-block ga-click" data-ga-category="topic-423424" data-ga-label="playlist.3" data-ga-action="badge" aria-label="learn more about Franchise 500" >

<span class="inline-flex relative items-center rounded-full px-2.5 py-0.5 text-xs font-medium leading-4 bg-gray-100 text-gray-800   hover:bg-gray-200 hover:text-gray-700">
		Franchise 500
</span>

</a>
        </div>
      
      
      <h3 class="text-xl leading-7 font-semibold text-gray-800 hover:underline focus:text-black mb-4">
        <a href="/article/423856" class="block ga-click" data-ga-category="topic-423424" data-ga-label="playlist.3" data-ga-action="headline" aria-label="read more about So You Want to Open a Restaurant?" >
          So You Want to Open a Restaurant?
        </a>
      </h3>
	        	      </div>
    
          <div class="flex-none px-6 py-4 border-t border-gray-100">
        

<div class="flex items-center  md:text-left ">
			<div class="flex-shrink-0 mr-3">
							<a href="/author/jeff-cheatham" class="ga-click" data-ga-category="" data-ga-label="" data-ga-action="author" aria-label="Learn more about author, Jeff Cheatham">
					

	
<span class="">
	
			<img src="https://assets.entrepreneur.com/static/20210702091022-gray100x100.gif?quality=5&amp;crop=1:1&width=50&height=50"
							width="50" height="50"
				style="-webkit-user-select: none; background-color: hsl(0, 0%, 90%);"
						loading="lazy"

							alt="Jeff Cheatham"
									class="lazyload h-10 w-10 rounded-full shadow hover:opacity-75 transition ease-in-out duration-150 cursor-pointer"
			data-src="https://assets.entrepreneur.com/content/1x1/300/1641414823-j-cheatham-bw.jpg?auto=webp&quality=95&amp;crop=1:1&amp;width=50"
			
		/>
	</span>
				</a>
					</div>
		<div class="">
		<p class="text-base leading-5 font-semibold">
							<a href="/author/jeff-cheatham" class="text-gray-700 hover:text-gray-600 focus:text-black ga-click" data-ga-category="" data-ga-label="" data-ga-action="author" aria-label="Learn more about author, Jeff Cheatham">
					Jeff Cheatham
				</a>
					</p>
		<div class="flex text-sm leading-5 font-light text-gray-500">
												<time datetime="2022-04-12 13:04:00">
						Apr 12, 2022
					</time>
							
					</div>
	</div>
</div>      </div>
      </div>
</div>
					</div>

		
					

		
	
	


	<span   class="rounded-md w-auto  ">
		<a href=/popular       class="ga-click border-transparent text-black bg-yellow-300 hover:bg-yellow-200 focus:outline-none focus:border-orange-400 focus:ring-orange-400 active:bg-yellow-400 w-auto flex items-center btn rounded-md  " data-ga-category="article-read-more" data-ga-label="popular" data-ga-action="click"    >
			
						<span class=" " >
				Read More
			</span>

		</a>
	</span>
	</div>
							</div>
						</div>
									</div>
											
					
			<div class="adbox tad fixed stickyBottomAd bottom-0 left-0 right-0 z-1000 bg-white border-t border-gray-200 shadow w-full py-2"
									data-key="tad"
											>
			</div>
									</main>

			
							
<div class=" 
				fixed bottom-0 w-full opacity-0 transition ease-out duration-300 inset-x-0 z-10
										 bg-indigo-700 						"
		id="franchiseQuiz"

			:class="{ 'opacity-100' : !scrollTop }"
		@scroll.window="scrollTop = (window.scrollY || window.pageYOffset > 150) && (window.scrollY || window.pageYOffset < (document.getElementById('childContainerDom').offsetHeight) - (document.body.clientHeight)) ? false : true"
	>

	<div class="max-w-screen-xl mx-auto px-2 sm:px-6 lg:px-8 ">
		<div class=" p-2 rounded-lg bg-indigo-700  ">
			<div class=" flex items-center justify-between flex-wrap ">
				<div class=" w-full flex-1 flex items-center ">
											<span class="flex p-2 rounded-lg bg-indigo-800">
															<svg class="h-6 w-6 text-white" fill="none" viewBox="0 0 24 24" stroke="currentColor" role="none" focusable="false" aria-hidden="true">
									<path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11 5.882V19.24a1.76 1.76 0 01-3.417.592l-2.147-6.15M18 13a3 3 0 100-6M5.436 13.683A4.001 4.001 0 017 6h1.832c4.1 0 7.625-1.234 9.168-3v14c-1.543-1.766-5.067-3-9.168-3H7a3.988 3.988 0 01-1.564-.317z" />
								</svg>
													</span>
										<p class="ml-3 font-medium text-white truncate">
													<span class="md:hidden bg-indigo-700">
								Take our franchise quiz to find the perfect match for you.
							</span>
												<span class="hidden md:inline bg-indigo-700">
							Find your franchise! We’ll match you based on your location, interests, and financial needs.
						</span>
					</p>
				</div>

				
									<div class=" order-2 sm:order-2 mt-2 flex-shrink-0 flex-grow sm:flex-none sm:mt-0 sm:ml-4">
						
	

		
				
	


	<span   class="rounded-md w-full  ">
		<a href=https://franchisehelp.entrepreneur.com/franchise-quiz/Industry/?utm_source=entrepreneur&amp;utm_campaign=quiz&amp;utm_term=quiz-bar&amp;utm_medium=franchisecenter   target="_blank"    class="ga-click bg-white border-indigo-500 text-indigo-700 hover:text-indigo-600 focus:outline-none focus:border-blue-300 focus:ring-blue-200 w-full flex items-center btn rounded-md  " data-ga-category="" data-ga-label="" data-ga-action="click"    >
			
						<span class=" " >
				Take the Quiz
			</span>

		</a>
	</span>
					</div>
				
									<div class="order-2 flex-shrink-0 sm:order-3 sm:ml-2
								"
								x-data @custom-event.window="
						document.cookie = ($event.detail);
						let banner = document.cookie.match('franchiseQuiz');
						if(banner !== null){
							document.getElementById('franchiseQuiz').remove();
						}
					">
						<button
							x-data @click="$dispatch('custom-event', 'franchiseQuiz=true;max-age=604800')"
							type="button" data-close="franchiseQuiz" class="-mr-1 flex p-2 rounded-md hover:bg-indigo-500 focus:outline-none focus:bg-indigo-500 transition ease-in-out duration-150 ga-click" 
							data-ga-category="franchise-home-quiz-bar" data-ga-label="quiz-bar" data-ga-action="close"
							aria-label="Dismiss">
							<svg class="h-6 w-6 text-white" fill="none" viewBox="0 0 24 24" stroke="currentColor">
								<path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
							</svg>
						</button>
					</div>
							</div>
		</div>
	</div>
</div>

<script>
	let franchiseQuiz = document.cookie.match('franchiseQuiz');

	if(franchiseQuiz !== null){
		document.getElementById('franchiseQuiz').remove();
	}
</script>
			

							<footer id="footer" class="flex-shrink-0 text-gray-800 text-xs border-t border-gray-200 bg-gray-100 pb-24">
  <div class="fullwidth">
    <div class="container py-4">
      <ul class="lg:flex lg:justify-center">
        <li class="my-1 lg:mx-1">
          
	



<a  href="/terms-of-service"   class="inline-block ga-click" data-ga-category="navigation.footer" data-ga-label="terms-of-service" data-ga-action="badge" aria-label="learn more about Terms of Use" >

<span class="inline-flex relative items-center rounded-full px-4 py-1 text-sm font-medium leading-6 bg-gray-100 text-gray-800   hover:bg-gray-200 hover:text-gray-700">
		Terms of Use
</span>

</a>
        </li>
        <li class="my-1 lg:mx-1">
          
	



<a  href="/privacy-policy"   class="inline-block ga-click" data-ga-category="navigation.footer" data-ga-label="privacy-policy" data-ga-action="badge" aria-label="learn more about Privacy Policy" >

<span class="inline-flex relative items-center rounded-full px-4 py-1 text-sm font-medium leading-6 bg-gray-100 text-gray-800   hover:bg-gray-200 hover:text-gray-700">
		Privacy Policy
</span>

</a>
        </li>
        <li class="my-1 lg:mx-1">
          
	



<a  href="/cookie-policy"   class="inline-block ga-click" data-ga-category="navigation.footer" data-ga-label="cookie-policy" data-ga-action="badge" aria-label="learn more about Cookies Policy" >

<span class="inline-flex relative items-center rounded-full px-4 py-1 text-sm font-medium leading-6 bg-gray-100 text-gray-800   hover:bg-gray-200 hover:text-gray-700">
		Cookies Policy
</span>

</a>
        </li>
        <li class="my-1 lg:mx-1">
          
	



<a  href="/sitemap"   class="inline-block ga-click" data-ga-category="navigation.footer" data-ga-label="sitemap" data-ga-action="badge" aria-label="learn more about Site Map" >

<span class="inline-flex relative items-center rounded-full px-4 py-1 text-sm font-medium leading-6 bg-gray-100 text-gray-800   hover:bg-gray-200 hover:text-gray-700">
		Site Map
</span>

</a>
        </li>
        <li class="my-1 lg:mx-1">
          
	



<a  href="https://help.entrepreneur.com/hc/en-us"   class="inline-block ga-click" data-ga-category="navigation.footer" data-ga-label="contact-support" data-ga-action="badge" aria-label="learn more about Contact Support" >

<span class="inline-flex relative items-center rounded-full px-4 py-1 text-sm font-medium leading-6 bg-gray-100 text-gray-800   hover:bg-gray-200 hover:text-gray-700">
		Contact Support
</span>

</a>
        </li>
        <li class="my-1 lg:mx-1">
          
	



<a  href="/media-kit"   class="inline-block ga-click" data-ga-category="navigation.footer" data-ga-label="advertise" data-ga-action="badge" aria-label="learn more about Advertise" >

<span class="inline-flex relative items-center rounded-full px-4 py-1 text-sm font-medium leading-6 bg-gray-100 text-gray-800   hover:bg-gray-200 hover:text-gray-700">
		Advertise
</span>

</a>
        </li>
      </ul>
    </div>
  </div>
  
  <div class="fullwidth border-t border-gray-200">
    <div class="container">
      <div class="py-6 lg:flex lg:justify-between lg:flex-row-reverse">
        <div class="mb-6 lg:ml-6 flex flex-wrap">
                      <a href="https://www.facebook.com/Franchise500" title="facebook" target="_blank" class="w-10 h-10  flex items-center justify-center" data-ga-category="" data-ga-label="facebook" data-ga-action="click">
              <span class="inline-flex justify-center items-center  rounded-full text-gray-800 h-10 w-10 bg-gray-100 hover:bg-gray-200 hover:text-gray-700">
                <svg aria-label="Facebook icon" class="h-5 w-5" fill="currentColor" viewBox="0 0 20 20" aria-hidden="true"><title>Facebook</title><path d="M15.24,3.985h2.191V0.169C17.053,0.117,15.753,0,14.239,0C11.08,0,8.916,1.987,8.916,5.639V9H5.43v4.266h3.486V24h4.274  V13.267h3.345l0.531-4.266h-3.877V6.062C13.19,4.829,13.522,3.985,15.24,3.985L15.24,3.985z"></path></svg>              </span>
            </a>
                      <a href="https://www.linkedin.com/company/franchise-500" title="linkedin" target="_blank" class="w-10 h-10 ml-3 flex items-center justify-center" data-ga-category="" data-ga-label="linkedin" data-ga-action="click">
              <span class="inline-flex justify-center items-center  rounded-full text-gray-800 h-10 w-10 bg-gray-100 hover:bg-gray-200 hover:text-gray-700">
                <svg aria-label="LinkedIn icon" class="h-5 w-5" fill="currentColor" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" xml:space="preserve"><title>LinkedIn</title><path d="M21.829,0H2.171C0.972,0,0,0.972,0,2.171v19.658C0,23.028,0.972,24,2.171,24h19.658C23.028,24,24,23.028,24,21.829V2.171  C24,0.972,23.028,0,21.829,0z M7.427,20.723c0,0.349-0.283,0.632-0.632,0.632H4.105c-0.349,0-0.632-0.283-0.632-0.632V9.449  c0-0.349,0.283-0.632,0.632-0.632h2.689c0.349,0,0.632,0.283,0.632,0.632V20.723z M5.45,7.755c-1.411,0-2.555-1.144-2.555-2.555  S4.039,2.645,5.45,2.645S8.005,3.789,8.005,5.2S6.861,7.755,5.45,7.755z M21.481,20.774c0,0.321-0.26,0.581-0.581,0.581h-2.886  c-0.321,0-0.581-0.26-0.581-0.581v-5.288c0-0.789,0.231-3.457-2.062-3.457c-1.779,0-2.139,1.826-2.212,2.646v6.099  c0,0.321-0.26,0.581-0.581,0.581H9.788c-0.321,0-0.581-0.26-0.581-0.581V9.399c0-0.321,0.26-0.581,0.581-0.581h2.791  c0.321,0,0.581,0.26,0.581,0.581v0.984c0.659-0.99,1.64-1.754,3.726-1.754c4.621,0,4.595,4.317,4.595,6.689L21.481,20.774  L21.481,20.774z" /></svg>              </span>
            </a>
                      <a href="https://www.instagram.com/Franchise500" title="instagram" target="_blank" class="w-10 h-10 ml-3 flex items-center justify-center" data-ga-category="" data-ga-label="instagram" data-ga-action="click">
              <span class="inline-flex justify-center items-center  rounded-full text-gray-800 h-10 w-10 bg-gray-100 hover:bg-gray-200 hover:text-gray-700">
                <svg aria-label="Instagram icon" class="h-5 w-5" fill="currentColor" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" xml:space="preserve"><title>Instagram</title><g><g><g><path d="M16.5,0h-9C3.359,0,0,3.359,0,7.5v9C0,20.641,3.359,24,7.5,24h9c4.141,0,7.5-3.359,7.5-7.5v-9C24,3.359,20.641,0,16.5,0z M21.75,16.5c0,2.895-2.355,5.25-5.25,5.25h-9c-2.895,0-5.25-2.355-5.25-5.25v-9c0-2.895,2.355-5.25,5.25-5.25h9 c2.895,0,5.25,2.355,5.25,5.25V16.5z" /></g></g><g><g><path d="M12,6c-3.314,0-6,2.686-6,6s2.686,6,6,6s6-2.687,6-6S15.313,6,12,6z M12,15.75c-2.067,0-3.75-1.683-3.75-3.75 c0-2.068,1.683-3.75,3.75-3.75s3.75,1.682,3.75,3.75C15.75,14.067,14.067,15.75,12,15.75z" /></g></g><g><g><circle cx="18.45" cy="5.55" r="0.799" /></g></g></g></svg>              </span>
            </a>
                      <a href="https://www.franchise500.com/latest.rss" title="rss" target="_blank" class="w-10 h-10 ml-3 flex items-center justify-center" data-ga-category="" data-ga-label="rss" data-ga-action="click">
              <span class="inline-flex justify-center items-center  rounded-full text-gray-800 h-10 w-10 bg-gray-100 hover:bg-gray-200 hover:text-gray-700">
                <svg aria-label="RSS icon" class="h-5 w-5" viewBox="0 0 20 20" fill="currentColor"><title>RSS</title><path d="M5 3a1 1 0 000 2c5.523 0 10 4.477 10 10a1 1 0 102 0C17 8.373 11.627 3 5 3z" /><path d="M4 9a1 1 0 011-1 7 7 0 017 7 1 1 0 11-2 0 5 5 0 00-5-5 1 1 0 01-1-1zM3 15a2 2 0 114 0 2 2 0 01-4 0z" /></svg>              </span>
            </a>
                  </div>
        <div class="px-4 lg:px-0 flex items-center">
          <div>
            <p class="mb-4">Copyright &copy; 2022 Entrepreneur Media, Inc. All rights reserved.<p>
            <p class="mb-4">Franchise500&reg; and its related marks are registered trademarks of Entrepreneur Media Inc.</p>

          </div>
        </div>
      </div>
          </div>
  </div>
</footer>			
							<script src="https://s.skimresources.com/js/143769X1608443.skimlinks.js"></script>
	
	
	
			<script>
			// logic for viewable ads
			window.onload = function () {
				if (window.googletag && googletag.apiReady) {

					googletag.pubads().addEventListener('slotRenderEnded', function(e) {
						var slot =  e.slot.getSlotElementId(),
							slotWidth  = (!Array.isArray(e.size)) ? null : e.size[0],
							slotHeight = (!Array.isArray(e.size)) ? null : e.size[1],
							adslot = document.getElementById(e.slot.getSlotElementId());

						var adType = adslot.getAttribute("data-key");

						if(adType == 'a2ad' && slotWidth == 970) {
							adslot.style.width = '100vw';
							adslot.style.marginLeft = 'calc(50% - 50vw)';
						}
					});

					googletag.pubads().addEventListener('impressionViewable', function(e) {
						var slot = e.slot;
						// console.log('Impression for slot', slot.getSlotElementId(), 'became viewable.');

						var adslot = document.getElementById(slot.getSlotElementId());

						if(adslot.classList.contains('stickyTopAd')) {
							adslot.classList.remove('sticky');
						}
					});
				}
			}
		</script>
	
				<script async src="https://assets.entrepreneur.com/js/alpine/alpine.2.8.0.js"></script>

						<script async src="https://assets.entrepreneur.com/js/scriptbuild-franchise500-97b7d9830f.min.js"></script>
			
	<script>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</script>


			<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:601377,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
				<nav role="navigation" aria-label="Share Navigation" 
  style="display: none";
  id="socialnav" 
  class="bg-white shadow z-50 fixed top-0 fullwidth transition ease-out duration-300 inset-x-0"
  data-shareid="share423424article-sticky-sharebar"
  data-share-title="These People Signed Up to Be a Brand&#039;s First-Ever Franchisee. How Did That Go?"
  data-share-deck="Being a brand&amp;#039;s test case requites a leap of faith. Here&amp;#039;s why some entrepreneurs are willing, and even standing in line, to go fi..."
  data-author-handle="thekimkavin"
  data-share-url="http://entm.ag/x7Vaad"
  x-show="shareBar"
  @scroll.window="shareBar = (window.scrollY > 250) ? true : false"
  x-cloak
>
  <div class="container px-4 sm:px-6 lg:px-8">
    <div class="flex justify-between h-14">
      <div class="inline-flex items-center justify-center text-sm text-gray-700">
                  
					

		
	
	


	<span   id="423424-h"  class="rounded-md w-auto  ">
		<a href=https://franchisehelp.entrepreneur.com/franchise-quiz/Industry/?utm_campaign=Quiz&amp;utm_source=Franchise500&amp;utm_medium=Article&amp;utm_content=Nav-Button  id="423424"   target="_blank"    class="ga-click border-transparent text-black bg-yellow-300 hover:bg-yellow-200 focus:outline-none focus:border-orange-400 focus:ring-orange-400 active:bg-yellow-400 w-auto flex items-center btn rounded-md small " data-ga-category="" data-ga-label="0" data-ga-action="click"    >
			
						<span class=" " >
				Find Your Franchise
			</span>

		</a>
	</span>
              </div>
      <div class="-mr-2 flex items-center relative">
        <style>
.share-website {background-color: #60A5FA;}
.share-facebook {background-color: #1877f2;}
.share-twitter {background-color: #1d9bf0;}
.share-linkedin {background-color: #2867b2;}
.share-instagram {background-color: #833ab4;}
.share-youtube {background-color: #ff0000;}
.share-snapchat {background-color: #fffc00;}
.share-rss {background-color: #EA580C;}
.share-email {background-color: #4b5563;}
.share-book {background-color: #1E293B;}
.share-copy {background-color: #1E293B;}
.share-ios {background-color: #1E293B;}
.share-android {background-color: #1E293B;}
</style>
		















	<a  href="1" title="android"  class="inline-flex items-center justify-center share-button " data-ga-category="article-sticky-sharebar" data-ga-label="android" data-ga-action="click-423424">
		<span class="inline-flex justify-center items-center sharethis cursor-pointer share-android rounded-full text-white h-10 w-10 shadow hover:shadow-lg hover:opacity-75 share-button-svg">
			<svg aria-label="Share this icon" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5" viewBox="0 0 24 24" fill="currentColor"><path d="M0 0h24v24H0z" fill="none"/><path d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L8.04 9.81C7.5 9.31 6.79 9 6 9c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92s-1.31-2.92-2.92-2.92z"/></svg>
		</span>
	</a>
        <div id="nativeshare" class="absolute top-14 bg-white border-gray-100 rounded-b-lg border border-t-0 -right-2 shadow-sm p-2" style="display:none;">
          <style>
.share-website {background-color: #60A5FA;}
.share-facebook {background-color: #1877f2;}
.share-twitter {background-color: #1d9bf0;}
.share-linkedin {background-color: #2867b2;}
.share-instagram {background-color: #833ab4;}
.share-youtube {background-color: #ff0000;}
.share-snapchat {background-color: #fffc00;}
.share-rss {background-color: #EA580C;}
.share-email {background-color: #4b5563;}
.share-book {background-color: #1E293B;}
.share-copy {background-color: #1E293B;}
.share-ios {background-color: #1E293B;}
.share-android {background-color: #1E293B;}
</style>
		
	














	<a onclick="shareThis(this)"  title="facebook" target="_blank" class="inline-flex items-center justify-center share-button my-1" data-ga-category="article-sticky-sharebar" data-ga-label="facebook" data-ga-action="click-423424">
		<span class="inline-flex justify-center items-center sharethis cursor-pointer share-facebook rounded-full text-white h-10 w-10 shadow hover:shadow-lg hover:opacity-75 share-button-svg">
			<svg aria-label="Facebook icon" class="h-5 w-5" fill="currentColor" viewBox="0 0 20 20" aria-hidden="true"><title>Facebook</title><path d="M15.24,3.985h2.191V0.169C17.053,0.117,15.753,0,14.239,0C11.08,0,8.916,1.987,8.916,5.639V9H5.43v4.266h3.486V24h4.274  V13.267h3.345l0.531-4.266h-3.877V6.062C13.19,4.829,13.522,3.985,15.24,3.985L15.24,3.985z"></path></svg>
		</span>
	</a>
	<a onclick="shareThis(this)"  title="twitter" target="_blank" class="inline-flex items-center justify-center share-button my-1" data-ga-category="article-sticky-sharebar" data-ga-label="twitter" data-ga-action="click-423424">
		<span class="inline-flex justify-center items-center sharethis cursor-pointer share-twitter rounded-full text-white h-10 w-10 shadow hover:shadow-lg hover:opacity-75 share-button-svg">
			<svg aria-label="Twitter icon" class="h-5 w-5" fill="currentColor" viewBox="0 0 20 20" aria-hidden="true"><title>Twitter</title><path d="M6.29 18.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.348 8.348 0 0020 3.92a8.19 8.19 0 01-2.357.646 4.118 4.118 0 001.804-2.27 8.224 8.224 0 01-2.605.996 4.107 4.107 0 00-6.993 3.743 11.65 11.65 0 01-8.457-4.287 4.106 4.106 0 001.27 5.477A4.073 4.073 0 01.8 7.713v.052a4.105 4.105 0 003.292 4.022 4.095 4.095 0 01-1.853.07 4.108 4.108 0 003.834 2.85A8.233 8.233 0 010 16.407a11.616 11.616 0 006.29 1.84" /></svg>
		</span>
	</a>
	<a onclick="shareThis(this)"  title="linkedin" target="_blank" class="inline-flex items-center justify-center share-button my-1" data-ga-category="article-sticky-sharebar" data-ga-label="linkedin" data-ga-action="click-423424">
		<span class="inline-flex justify-center items-center sharethis cursor-pointer share-linkedin rounded-full text-white h-10 w-10 shadow hover:shadow-lg hover:opacity-75 share-button-svg">
			<svg aria-label="LinkedIn icon" class="h-5 w-5" fill="currentColor" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" xml:space="preserve"><title>LinkedIn</title><path d="M21.829,0H2.171C0.972,0,0,0.972,0,2.171v19.658C0,23.028,0.972,24,2.171,24h19.658C23.028,24,24,23.028,24,21.829V2.171  C24,0.972,23.028,0,21.829,0z M7.427,20.723c0,0.349-0.283,0.632-0.632,0.632H4.105c-0.349,0-0.632-0.283-0.632-0.632V9.449  c0-0.349,0.283-0.632,0.632-0.632h2.689c0.349,0,0.632,0.283,0.632,0.632V20.723z M5.45,7.755c-1.411,0-2.555-1.144-2.555-2.555  S4.039,2.645,5.45,2.645S8.005,3.789,8.005,5.2S6.861,7.755,5.45,7.755z M21.481,20.774c0,0.321-0.26,0.581-0.581,0.581h-2.886  c-0.321,0-0.581-0.26-0.581-0.581v-5.288c0-0.789,0.231-3.457-2.062-3.457c-1.779,0-2.139,1.826-2.212,2.646v6.099  c0,0.321-0.26,0.581-0.581,0.581H9.788c-0.321,0-0.581-0.26-0.581-0.581V9.399c0-0.321,0.26-0.581,0.581-0.581h2.791  c0.321,0,0.581,0.26,0.581,0.581v0.984c0.659-0.99,1.64-1.754,3.726-1.754c4.621,0,4.595,4.317,4.595,6.689L21.481,20.774  L21.481,20.774z" /></svg>
		</span>
	</a>
	<a onclick="shareThis(this)"  title="copy" target="_blank" class="inline-flex items-center justify-center share-button my-1" data-ga-category="article-sticky-sharebar" data-ga-label="copy" data-ga-action="click-423424">
		<span class="inline-flex justify-center items-center sharethis cursor-pointer share-copy rounded-full text-white h-10 w-10 shadow hover:shadow-lg hover:opacity-75 share-button-svg">
			<svg aria-label="Copy link icon" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5" viewBox="0 0 24 24" fill="currentColor"><path d="M0 0h24v24H0z" fill="none"/><path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/></svg>
		</span>
	</a>
        </div>
      </div>
    </div>
  </div>
</nav>


	
<div id="shareNotification" aria-live="assertive" style="display: none;" class="z-250000 fixed inset-0 flex items-end px-4 py-6 pointer-events-none sm:p-6 sm:items-start">
	<div class="w-full flex flex-col items-center space-y-4 sm:items-end">
		<div class="max-w-sm w-full bg-gray-800 text-gray-100 shadow-lg rounded-lg pointer-events-auto ring-1 ring-black ring-opacity-5 overflow-hidden">
			<div class="p-4">
				<div class="flex items-center">
					<div class="flex-shrink-0" id="shareNotification-icon">
						<svg class="h-6 w-6 text-green-300 mr-1" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 12l2 2 4-4m6 2a9 9 0 11-18 0 9 9 0 0118 0z" /></svg>
					</div>
					<div class="ml-3 w-0 flex-1 pt-0.5">
						<p class="text-sm font-medium" id="shareNotification-message">
							Successfully copied link
						</p>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<script>

function shareThis(elem){

  var shareUrl = "http://entm.ag/x7Vaad",
    shareCanonicalUrl = "https://www.franchise500.com/article/423424",
    shareAuthorHandle = "thekimkavin",
    shareDeck = "Being a brand&amp;#039;s test case requites a leap of faith. Here&amp;#039;s why some entrepreneurs are willing, and even standing in line, to go fi...",
    shareTitle = "These People Signed Up to Be a Brand&#039;s First-Ever Franchisee. How Did That Go?",
    twitterHandle = "thekimkavin"
    twitterBool = "franchise500-us",
    edition = "franchise500-us",
    socialUrl;


  if (!elem.getAttribute("title")) {
    return;
  }

  var network = elem.getAttribute("title").toLowerCase();
  var viaText = (edition == 'es-us') ? ' vía @' : ' via @'; // U+00ED code for í

  console.log('network');
  console.log(network);
  switch (network) {
    case "twitter":
      socialUrl = "https://twitter.com/intent/tweet?text=" + encodeURI(shareTitle).replace(/#/g, '%23').replace(/&/g, '%26') + viaText + twitterHandle + " " + shareAuthorHandle + ' ' + shareUrl;
    break;

    case "facebook":
      socialUrl = "https://www.facebook.com/sharer/sharer.php?u=" + shareUrl
    break;

    case "linkedin":
      var socialUrl = "https://www.linkedin.com/sharing/share-offsite/?url=" + shareUrl;
    break;

    case "copy":
      var toast = document.getElementById('shareNotification');
      var toastMessage = document.getElementById('shareNotification-message');
      var toastIcon = document.getElementById('shareNotification-icon');

      navigator.clipboard.writeText(shareUrl).then(function() {
        toast.style.display = "block";

        setTimeout(() => {
          toast.style.display = "none";
        }, 3000);

      }, function(err) {
        toast.style.display = 'block';
        toastMessage.innerHTML = 'An error has occurred in trying to copy the link';
        toastIcon.innerHTML = '<svg xmlns="http://www.w3.org/2000/svg" class="h-6 w-6 text-red-500 mr-1" viewBox="0 0 24 24" fill="currentColor"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm1 15h-2v-2h2v2zm0-4h-2V7h2v6z"/></svg>';

        setTimeout(() => {
          toast.style.display = "none";
        }, 3000);
      });

    break;

    default:
      return false;
  }

  if(!socialUrl) {
    return false;
  }

  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({
    'event' : 'social-share',
    'social_platform': network
  });

  newwindow = window.open(socialUrl,'name','height=600, width=650, top=0, right=0, toolbar=0, location=0, menubar=0, directories=0, scrollbars=0');
  if (window.focus) {
    {newwindow.focus()}
  }

  return false;
};


(function() {
  const userAgent = navigator.userAgent || navigator.vendor || window.opera;
  const iosSVG = '<svg aria-label="Share this icon" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 share-button-svg" viewBox="0 0 24 24" fill="currentColor"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M16 5l-1.42 1.42-1.59-1.59V16h-1.98V4.83L9.42 6.42 8 5l4-4 4 4zm4 5v11c0 1.1-.9 2-2 2H6c-1.11 0-2-.9-2-2V10c0-1.11.89-2 2-2h3v2H6v11h12V10h-3V8h3c1.1 0 2 .89 2 2z"/></svg>';
  const shareButtonCont = document.querySelector('.share-button-svg');
  const shareButton = document.querySelector('.share-button');
  const container = document.getElementById('nativeshare');
  // iOS detection, change icon
  if (/iPad|iPhone|iPod/.test(userAgent) && !window.MSStream) {
    shareButtonCont.innerHTML = iosSVG;
  }

  shareButton.addEventListener('click', event => {
    event.preventDefault();
    if (navigator.share) {
      navigator.share({
        title: 'These People Signed Up to Be a Brand&#039;s First-Ever Franchisee. How Did That Go?',
        url: 'http://entm.ag/x7Vaad'
      }).then(() => {
        console.log('Thanks for sharing!');
      })
      .catch(console.error);
    } else {
      // Fallback
      document.getElementById('nativeshare').style.display = 'block';
      console.log('***** no native share support');
    }
  });

  if (!navigator.share) {
    document.addEventListener('click', function(e) {
      if (!container.contains(e.target) && !shareButton.contains(e.target)) {
        container.style.display = 'none';
      }
    });
  }
})();

</script>

	<script>
		var sailthru_overlay_settings = {
			'edition' : 'franchise500-us',
			'newsletter_targetable' : 'true'
		}
	</script>

			<script>
window.addEventListener('load', function() {
	// Set permutive if not already set
	if (window.hasOwnProperty('entAnalytics')) {
		window.entAnalytics.setArticleDataPermutive(window["_objectMetaData"]);
		window.entAnalytics.setUserDataPermutive();
		window.entAnalytics.setPermutiveAnalyticsObj();
	}
	
	if( ["71a16ed2d4c0531acf76af5a793a0638","cb9825426eb2cb8cbaf6a72027f5508a"].includes( entCookie.get('SSO') ))
	{
		window.location.href = '/signout';
	}
						entThirdpartyfranchise.init();
			});
</script>

		</div>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"0ed0f24c15","applicationID":"689726243","transactionName":"MlVWMEdXD0FZBxFaVgsfdxFGQg5fFycKXU0AXkBLdEQVW1sIAHNeAEQ=","queueTime":0,"applicationTime":62,"atts":"HhJVRg9NHE8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>